Das deutschsprachige AJS & Matchless Forum

        Themen, Tipps und Termine zu den klassischen Motorrädern

           von www.Jampot-Germany.de


#1

Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 22.06.2016 17:20
von Zipflklatscher | 36 Beiträge

Werte Brit Gemeinde,

mien AJS 31 CSR ruckelt wenn sie Warm ist. Die ersten 20km ist alles normal, Gashahn auf und vorwärts geht als gibts kein Morgen.
Aber später muss ich den Gashahn sachte öffnen sonst gibts erstmal nur geruckel. Auch nach 120KmH fängt sie dann dann an zu ruckeln.
Der Zündmagnet ist komplett überholt und der ZZP eingestellt.
Der Vergaser ist ein Monoblock.
Sie springt auch nach einer langen fahrt (90km) auf dem zweiten Kick an, nur eben vom drehzahlgeller raus ruckelt es bei voller Öffnung des Gashahnes.
Nadelhöhe? Oder doch was anderes?

Mit Schraubenfreundlichen Grüßen aus Österreich, Bernhard

nach oben springen

#2

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 26.06.2016 22:37
von jampot | 339 Beiträge

Hi Bernhard,

was passiert wenn Du den Tupfer drückst wenn sie ruckelt? Ist es dann weg? (Haben die Monoblocks einen Tupfer? kann mich gerade nicht erinnern. Falls nicht den Choke leicht ziehen.)
Dann versuche es mal mit einer etwas höheren Nadelposition. Das Gemisch läuft dann fetter.
Grüße,
Ralf

nach oben springen

#3

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 27.06.2016 17:42
von Zipflklatscher | 36 Beiträge

Hi Ralf,
die Monoblocs haben einen Tupfer. Muss ich erst testen.
Melde mich nach erfolgreichen Tests, Nadel niedriger und höher.

Mfg, Bernhard

nach oben springen

#4

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 07.07.2016 13:42
von matman | 1.142 Beiträge

Das Einzige, was mich irritiert, ist der Umstand, dass das Phänomen erst nach 20 km auftritt. So etwas spricht normalerweise für einen nachlassenden Zündkondensator und nicht für eine falsche Vergaserbedüsung. Eventuell solltest Du auch mal nachschauen, ob Dein Chokeschieber in aufgezogener Position verharrt oder ob die Feder ihn allmählich nach unten drückt und dadurch der Motor überfettet (manchmal kommt es vor, dass der Chokehebel oben am Lenker nicht fest genug geklemmt ist und dadurch der Zug unmerklich zu "wandern" beginnt").

Cheers, Jan

nach oben springen

#5

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 12.07.2016 16:13
von Zipflklatscher | 36 Beiträge

Hallo Jan,

der Chokehebel ist etwas locker. Durchaus möglich, bin leider immer noch nicht zum fahren gekommen, erst die Arbeit dann das vergnügen ...

Mfg, Bernhard

nach oben springen

#6

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 13.07.2016 11:17
von matman | 1.142 Beiträge

Zitat von Zipflklatscher im Beitrag #5
der Chokehebel ist etwas locker. Durchaus möglich, ...

Das wäre für mich, wie gesagt, bis auf Weiteres der plausibelste Ansatz, weil alle anderen Ursachen für die geschilderten Symptome eher atypisch wären. Insbesondere der defekte Magnet bzw. Kondensator würde nach 20 km zum (dauerhaften) Totalausfall und nicht nur zu Ruckeln o. ä. führen.

Ich drücke Dir die Daumen, dass es mit einer halben Schraubendreher-Umdrehung getan ist... Cheers, Jan

nach oben springen

#7

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 30.07.2016 12:52
von Zipflklatscher | 36 Beiträge

Hallo Jan,

hm, am Choke ist alles fest.
Ich bin heute nur ein kurzes Stück, 15km gefahren und sie lief fast normal, die Kupplung rutscht ein wenig wird aber gleich behoben.
Vielleicht kommt der Fehler erst wenn sie Warm wird. Motor und Vergaser sind bis dato unberührt. Da sie erst 15.000km drauf hat.
Das Standgas war zu hoch, ob es wohl daran gelegen hat?
Oder sind irgendwelche Schrauben locker??
Fragen über Fragen.

Mfg, Bernhard

nach oben springen

#8

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 30.07.2016 18:02
von ekkeneckepen | 905 Beiträge

Wie ist denn das Kerzenbild? Fahre ca 2 MLS Vollgas, auskuppeln , ausrollen, Kerzen raus und ansehen. Sind sie in deinem Fall sehr hell oder gar Perlen könnte die Ursache für dein Problem Gemischabmagerung bei warmen/heißem Motor sein.

Jens

zuletzt bearbeitet 30.07.2016 18:03 | nach oben springen

#9

RE: Es ruckelt ein wenig ...

in Vergaser & Betriebsstoffe 10.08.2016 22:18
von matman | 1.142 Beiträge

Zitat von Zipflklatscher im Beitrag #7
Das Standgas war zu hoch, ob es wohl daran gelegen hat?
Oder sind irgendwelche Schrauben locker??
Fragen über Fragen.

Na ja, das sind natürlich wirklich Fragen, die mich ein bisschen an den elementaren Voraussetzungen zweifeln lassen.

Du erwartest doch nicht, dass Du zu solchen Statements eine Ferndiagnose erhältst?! Glaubst Du ernsthaft, dass ein zu hoher Leerlauf nach 20 km Fahrt im Teil- und Volllastbereich zu den von Dir beschriebenen Symptomen führt? Und Du erwartest doch nicht ernsthaft von jemandem hier in der "virtuellen Werkstatt", die Lockerheit Deiner Schrauben beurteilen zu können. Da musst Du schon mal selber nachschauen...

Wenn das Motorrad in der Vergangenheit gut gelaufen ist und Du nichts verstellt hast, dann muss sich irgendetwas verändert haben - also entweder kaputtgegangen sein oder sich verstellt haben. Eine Düsennadel im Vergaser verstellt sich eher nicht von allein, also fällt das doch wohl schon mal aus.

Verstehe ich es richtig, dass Du vor Kurzem einen neu gewickelten Magneten verbaut hast? Und seither besteht das Problem? Mmmh, dann wäre das ja mal ein versprechender Ansatzpunkt für weitere Forschungen...

Nix für ungut, aber Deine bisherigen Schilderungen sind ein bisschen unergiebig.

Gutes Gelingen, Jan

nach oben springen


Administriert von www.LKW-Kelkheim.de


Besucher
0 Mitglieder und 3 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: Hermi
Forum Statistiken
Das Forum hat 1392 Themen und 7864 Beiträge.

Heute waren 7 Mitglieder Online:


Xobor Ein Xobor Forum
Einfach ein eigenes Forum erstellen