Das deutschsprachige AJS & Matchless Forum

        Themen, Tipps und Termine zu den klassischen Motorrädern

           von www.Jampot-Germany.de



#1

Lima

in Elektrik 04.04.2011 19:16
von Moppedmessi | 157 Beiträge

So, lange habe ich es vor mir hergeschoben aber nun ist es soweit. Meine 31CSR hatte ich mit einem Defekt in der Elektrik gekauft. Da ich nun den Motor wieder dort habe wo er hingehört und er sich dort auch wohl fühlt (hoffe ich), muß nun mein Alptraum gerichtet werden. Lucas kann nichts dafür das ich mit Elektrik nichts anfangen kann!
Meine Fragen: Kann ich Lima und Regler irgendwie durchmessen und wenn ja wie? Wo kann man Lima und Elektrik bezahrbar und gut überholen lassen oder besser alt gegen neu tauschen ?
Bitte nicht auf mir rumprügeln, ich versuche nochmal mich mit dem Thema Elektrik anzufreunden.


Geht nicht, gibt´s nicht!

nach oben springen

#2

RE: Lima

in Elektrik 04.04.2011 19:40
von Moppedmessi | 157 Beiträge

Ach ja, ich habe schonmal ein Dokument von euch erhalten wo notiert ist wie man die Lima testet. Muß ich da nur einen Pol einer Batterie an die beiden Ausgänge und den anderen an Masse anschließen? Danach sollte sie drehen?


Geht nicht, gibt´s nicht!

nach oben springen

#3

RE: Lima

in Elektrik 05.04.2011 07:46
von Wilhelm (gelöscht)
avatar

Ich nehme an, Lima 6 Volt, vorne quer zum Motor.
Also: Die zwei Anschlüsse D und F auf der Lichtmaschine mit einem Drahtbügel verbinden.
Ich nehme an, Du hast Plus auf Masse ? Dann Plus auf die Masse der Lima legen und Minus auf den Verbindungsbügel (D+F).
Nicht mit 12-Volt Batterie probieren, das verfälscht.
Nun sollte die Lima von selbst starten und nicht zu schnell gleichmässig laufen. Und zwar in DER Richtung, in der sie im Motor auch angetrieben wird.
Wenn nicht, frag weiter. Nicht alles auf einmal.


Dateianlage:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
Lichtmaschine prüfen 2.doc Lichtmaschine prüfen 2.doc
nach oben springen

#4

RE: Lima

in Elektrik 05.04.2011 12:47
von Moppedmessi | 157 Beiträge

Hallo Wilhelm,
so werde ich das machen. Ich bin nun aber ersteinmal ein paar Tage in Urlaub. Wenn ich rechtzeitig wieder da bin versuche ich das am Sonntagabend noch eben zu testen. Danach melde ich mich wieder.
Ach ja, ich habe deinen Tip bezüglich der Zylinderkopfdichtung befolgt und mir welche aus 1,5 mm Cu Blech angefertigt. Die ersten Meter (nur mit Batteriestrom), sah gut aus. Allerdings habe ich auf die O-Ringe verzichtet.


Geht nicht, gibt´s nicht!

zuletzt bearbeitet 05.04.2011 12:49 | nach oben springen

#5

RE: Lima

in Elektrik 13.04.2011 07:17
von Moppedmessi | 157 Beiträge

Zitat von Wilhelm
Ich nehme an, Lima 6 Volt, vorne quer zum Motor.
Also: Die zwei Anschlüsse D und F auf der Lichtmaschine mit einem Drahtbügel verbinden.
Ich nehme an, Du hast Plus auf Masse ? Dann Plus auf die Masse der Lima legen und Minus auf den Verbindungsbügel (D+F).
Nicht mit 12-Volt Batterie probieren, das verfälscht.
Nun sollte die Lima von selbst starten und nicht zu schnell gleichmässig laufen. Und zwar in DER Richtung, in der sie im Motor auch angetrieben wird.
Wenn nicht, frag weiter. Nicht alles auf einmal.



Hallo Wilhelm,

nun hat es doch etwas länger gedauert.
Ich habe gestern die Lima ausgebaut und wie von dir beschrieben getestet. Leider ohne Erfolg. Wie muß ich nun weiter verfahren?

MfG

Ralph


Geht nicht, gibt´s nicht!

nach oben springen

#6

RE: Lima

in Elektrik 13.04.2011 08:16
von Wilhelm (gelöscht)
avatar

Servus,
Kohlen sind optisch in Ordnung? Kollektor mit getränktem Fetzen reinigen, eventuell Rillen freikratzen.
Lima wieder einbauen, wieder Bügel von D auf F herstellen, Motor starten, nicht zu hoch drehen,(die originalen Kabel des Kabelbaumes nicht anschliessen!) und dann mit Voltmeter zwischen dem Bügel (D+F) und Lima-Masse messen. (Gleichstrombereich am Messgerät)
Was zeigt das Voltmeter?
1/2 Volt = Feldwicklung schadhaft.
1 1/2 - 2 Volt = Anker schadhaft.



Lucas Anker testen
bei ausgebautem Anker:

Es darf kein Durchgang von Kupfersegmenten zu Masse sein.
Jedes Kupfersegment muss zum nächsten Segment Durchgang haben.


Lucas Feldwicklung testen:

Feldwiderstand messen: ca. 2,8 Ohm



Oder : 6 Volt Batterie und Amperemeter in Serie an Feldwicklung anschließen,
Am Amperemeter = ca. 2,1 Ampere

Die passende dazugehörige Zeichnung findest in dem Anhang vom letzten Beitrag.

Übrigens: Die Lima lässt sich leicht zerlegen. Kohlen aushängen, die zwei langen durchgehenden Schrauben lösen und das Ganze gegen den Widerstand der in den Deckeln sitzenden Lager auseinandernehmen. Kann nichts Unvorhergesehenes passieren.

Kaputtes Teil nachbestellen, eventuell Öldichtring und/oder Lager vorausschauend tauschen, Kohlen ?

Tu mal :-))))


Dateianlage:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
Rillen freikratzen.doc Rillen freikratzen.doc
nach oben springen

#7

RE: Lima

in Elektrik 13.04.2011 09:08
von Wilhelm (gelöscht)
avatar

Nur noch etwas zur Sicherheit:
Die Probe mit Bügel zwischen D und F und dann 6 Volt dranlegen, daß die Lima dann laufen soll, das hast aber schon in ausgebautem Zustand probiert, oder?
hat sich erledigt, hab Deinen Beitrag erst jetzt genau gelesen.

zuletzt bearbeitet 13.04.2011 09:09 | nach oben springen

#8

RE: Lima

in Elektrik 17.04.2011 11:22
von Moppedmessi | 157 Beiträge

Hallo Wilhelm,
erwähnte ich schon das ich Elektrik hasse? Naja, hilft ja nichts. Hier nun der aktuelle Stand:
Die Verkabelung der Lima war falsch. Dank deiner Skizzen konnte ich sie richtig verkabeln und ein Test mit einer 6V Batterie ergab den von dir angekündigten Erfolg. Sie lief schön ruhig. Die Wiederstandswerte entsprachen den von dir angegeben Werten.
Aber ich wäre nicht ich, wenn ich nicht doch noch eine blöde Frage hätte. Wenn ich sie in der Drehmaschine laufen lasse kommt irgendwie nur 0,2-0,5 V heraus. Was mache ich nun wieder falsch?


Geht nicht, gibt´s nicht!

nach oben springen

#9

RE: Lima

in Elektrik 17.04.2011 16:30
von Wilhelm (gelöscht)
avatar

Wie schnell rennt denn die Drehmaschine? Brauchst schon mindestens 1500 bis 2000 U auf der Achse Lima.
Und dann wieder den Bügel D auf F und von dem Bügel auf Masse Lima messen. Und die Drehrichtung beachten.

Wenn sich die Lima als Motor (wie gehabt) schön langsam in der richtigen Richtung dreht, dann hatte ich es noch nie, daß sie dann nicht geladen hat.

Nochmals: 1) Drehrichtung, 2) mindestens 1500 bis 2000 U
3) Brücke D+F, und von dort auf Masse Lima messen.

Noch etwas: jede Lima hat einen geringen Eigenmagnetismus, (und zwar in dem Eisenpaket, um das die Feldwicklung gewickelt ist) und mit dem startet die Lima die Stromerzeugung. (Über den Bügel D auf F, ist dasselbe, was dann der Regler macht)
Durch laaaange Lagerung und/oder z.B. einen Hammerschlag, mal hart heruntergefallen oder andere mysteriöse Umstände kann der Eisenkern seinen Magnetismus verlieren.

Dann hilft zum Wiedererzeugen des Magnetismus ein nicht zu kurzer Betrieb der Lima als Motor, so wie Du es probiert hast. Dann stellt sich der Magnetismus wieder ein.

Probier mal.

Grüsse
Wilhelm

nach oben springen

#10

RE: Lima

in Elektrik 18.04.2011 09:11
von Moppedmessi | 157 Beiträge

Hallo Wilhelm,
ich habe vermutlich beim Test etwas falsch verkabelt. Sie läuft nun und bringt Spannung. Im eingebauten Zustand liege ich bei vorsichtigen Gasschüben oberhalb der 14V, Klappt also.
Hast du noch Lust und Zeit mich virtuell bei der weiteren Zustandsanalyse zu begleiten?
Wie kann ich den Regler testen ?
LG
Ralph


Geht nicht, gibt´s nicht!

zuletzt bearbeitet 18.04.2011 09:13 | nach oben springen

#11

RE: Lima

in Elektrik 18.04.2011 18:14
von Wilhelm (gelöscht)
avatar

Welchen Regler hast Du? den originalen mit den Anschlüssen FADE?
Dann bitte den Anhang studieren..

ich warte auf weitere Fragen.

Grüsse


Dateianlage:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
Plusmasse.doc Plusmasse.doc
Angefügte Bilder:
Aufgrund eingeschränkter Benutzerrechte werden nur die Namen der Dateianhänge angezeigt Jetzt anmelden!
 LUCAS Regler einstellen.JPG 
zuletzt bearbeitet 18.04.2011 18:19 | nach oben springen

#12

RE: Lima

in Elektrik 18.04.2011 20:10
von Moppedmessi | 157 Beiträge

Ich denke es ist der Orginale. Er hat die FADE Anschlüsse.
Der Erste Test mit einem Isolationsplätchen brachte nicht den gewünschten Erfolg. Die Spannung stieg auf ca. 2,8 V und viel bei höherer Drehzahl wieder auf ca. 2,5 V. Genauer konnte ich es nicht ablesen. Die Justierung der Reglerschraube brachte keine Verbesserung nach oben. War wieder, mangels Zeit, ein Schnelltest. Jetzt habe ich zwei Tage Reha und danach bin ich wieder ein paar Tage in Urlaub. Sollte ich noch ein Stündchen finden und meine Frau mich schrauben lässt, versuche ich das ganze nochmal. Ggf. mit helfenden Händen. War schwierig die Drehzahl vorsichtig zu erhöhen, die Kontakte zu halten, auf das Messgerät zu schauen und Bier zu trinken.
Bisher schonmal vielen Dank!


Geht nicht, gibt´s nicht!

zuletzt bearbeitet 18.04.2011 20:12 | nach oben springen

#13

RE: Lima

in Elektrik 19.04.2011 06:48
von Wilhelm (gelöscht)
avatar

Bitte ist Dir nicht klar, daß man sich beim Biertrinken nicht von so schnöden Handlungen, wie Messgeräte oder Limas ablenken lassen darf? Ts Ts Ts

nach oben springen

#14

RE: Lima

in Elektrik 19.04.2011 08:56
von Moppedmessi | 157 Beiträge

Hast auch damit recht. Ich habe ja auch aufgehört als das Bier zu warm wurde.
Melde mich.


Geht nicht, gibt´s nicht!

nach oben springen

#15

RE: Lima

in Elektrik 01.05.2011 14:33
von Moppedmessi | 157 Beiträge

Hallo zusammen, hallo Wilhelm,
hier der aktuelle Stand. Unter Zuhilfenahme von Wilhelms Dateien konnte ich eine (hoffentlich) richtige Verkabelung herstellen. Die Lima lädt und der Regler regelt eben nicht. Ich habe mir einen neuen Regler bestellt und bis dahin werde ich die Beleuchtung mit Batteriestrom betreiben. Im nächsten Winter würde ich dann gerne..............
Bis bald, ich glaube es bestimmt noch einige Fragen von mir auf euch zu.


Geht nicht, gibt´s nicht!

zuletzt bearbeitet 01.05.2011 14:35 | nach oben springen


Ähnliche Themen Antworten/Neu Letzter Beitrag⁄Zugriffe
Lucas Lichtmaschinen
Erstellt im Forum Suche / Biete von olditrial
2 24.03.2017 00:14goto
von matman • Zugriffe: 449
Ölüberdruch G 9 ?
Erstellt im Forum Mechanik von Matchmann-77
6 30.08.2015 18:56goto
von Matchmann-77 • Zugriffe: 566
AJS Ritzel auf der Lima
Erstellt im Forum Mechanik von Scott600
2 15.06.2014 20:20goto
von Scott600 • Zugriffe: 565
Lichtmaschine Lucas E 3L AJS M20
Erstellt im Forum Elektrik von jakobson
4 07.08.2013 16:03goto
von jakobson • Zugriffe: 1064
Frage zu Lima Schaltung G80 von 1965 6V
Erstellt im Forum Elektrik von classic-bike.eu
19 18.12.2011 21:39goto
von classic-bike.eu • Zugriffe: 1633
Lima & mehr - geteilter Thread
Erstellt im Forum Elektrik von Jan Z.
16 18.10.2011 00:29goto
von Jan Z. • Zugriffe: 1696
ajs 18 cs Lima Befestigung
Erstellt im Forum Elektrik von 2coi
7 22.07.2011 06:51goto
von 2coi • Zugriffe: 715
Lima für G3LS 6 oder 12 Volt ???
Erstellt im Forum Elektrik von olditrial
2 25.01.2011 17:29goto
von ekkeneckepen • Zugriffe: 538
Gleichstrom-Lima aber sicher
Erstellt im Forum Elektrik von jampot
13 30.09.2010 19:28goto
von jampot • Zugriffe: 1309

Administriert von www.LKW-Kelkheim.de


Besucher
2 Mitglieder und 2 Gäste sind Online

Wir begrüßen unser neuestes Mitglied: ilo
Forum Statistiken
Das Forum hat 1436 Themen und 8169 Beiträge.

Heute waren 6 Mitglieder Online:


Xobor Ein Xobor Forum
Einfach ein eigenes Forum erstellen